Image 01
profile-image

DanteC64

C N
HoneyComb

Metacity Themes by bponury 13 comments

ok. thanks for your help. - May 13 2011
HoneyComb

Metacity Themes by bponury 13 comments

I Use Linux Mint 10.

gtk2-engines-murrine ist schon die neueste Version.
gtk2-engines-pixbuf ist schon die neueste Version.


- May 13 2011
HoneyComb

Metacity Themes by bponury 13 comments

First problem this theme will not look as intended because the required gtk+ theme honeycomb is not installed.

Second Problem in Terminal.
I do this.

gconftool-s / apps / gwd / metacity_theme_active_opacity 0,4-t Schwimmer

but they say to me it not exist. - May 12 2011
HoneyComb

Metacity Themes by bponury 13 comments

it doesnt work. i NEED HELP ? - May 12 2011